summaryrefslogtreecommitdiffstats
path: root/po
diff options
context:
space:
mode:
authorJason Woodward2005-10-12 16:35:33 +0000
committerJason Woodward2005-10-12 16:35:33 +0000
commita6d29533e3c723893a41d1094ea35eecc4c5119a (patch)
tree923aab45e21f94fc36bc16c8ed21ecd97e19f766 /po
parent24c4ce4fe39360fe00bcacf592e88621aa6ecfb9 (diff)
downloadgslapt-a6d29533e3c723893a41d1094ea35eecc4c5119a.tar.gz
more updates to the dependency error dialog
Diffstat (limited to 'po')
-rw-r--r--po/de.po12
-rw-r--r--po/en.po12
-rw-r--r--po/es.po12
-rw-r--r--po/gslapt.pot10
-rw-r--r--po/it.po12
-rw-r--r--po/nl.po12
-rw-r--r--po/pl.po12
-rw-r--r--po/pt.po12
-rw-r--r--po/pt_BR.po12
-rw-r--r--po/ru.po12
-rw-r--r--po/sk.po12
-rw-r--r--po/sv.po12
-rw-r--r--po/uk.po12
-rw-r--r--po/vi.po12
14 files changed, 41 insertions, 125 deletions
diff --git a/po/de.po b/po/de.po
index f21f284..6a7a2ea 100644
--- a/po/de.po
+++ b/po/de.po
@@ -9,7 +9,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Manfred Mueller <linux@nass-ek.de>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -363,8 +363,8 @@ msgstr "pkgtools meldete Fehler"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Nicht genug Speicherplatz</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Schliesse %s wegen Abhaengigkeits-Fehler aus</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Schliesse %s wegen Abhaengigkeits-Fehler aus</b>"
msgid "Unmark"
msgstr "Abwaehlen"
@@ -453,12 +453,6 @@ msgstr "Loschung Cachierte Paket-Akten"
msgid "Enabled"
msgstr "Ermoglicht"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/en.po b/po/en.po
index 23e2f7a..b83d08a 100644
--- a/po/en.po
+++ b/po/en.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-20 16:24-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Jason Woodward <woodwardj@jaos.org>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -362,8 +362,8 @@ msgstr "pkgtools returned an error"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Excluding %s due to dependency failure</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Excluding %s due to dependency failure</b>"
msgid "Unmark"
msgstr "Unmark"
@@ -452,12 +452,6 @@ msgstr "_Delete Cached Package Files"
msgid "Enabled"
msgstr "Enabled"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/es.po b/po/es.po
index 4a45022..3e31193 100644
--- a/po/es.po
+++ b/po/es.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Manuel Barallobre (BARA) <bbara@ya.com>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -362,8 +362,8 @@ msgstr "pkgtools devolvio un error"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">No tienes suficiente espacio libre</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Excluido %s devido a un fallo de dependencia</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Excluido %s devido a un fallo de dependencia</b>"
msgid "Unmark"
msgstr "Desmarcar"
@@ -452,12 +452,6 @@ msgstr "Archivos _Depositados Cancelacion Del Paquete"
msgid "Enabled"
msgstr "Permitido"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/gslapt.pot b/po/gslapt.pot
index e8c6901..b94928a 100644
--- a/po/gslapt.pot
+++ b/po/gslapt.pot
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Jason Woodward <woodwardj@jaos.org>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -363,7 +363,7 @@ msgstr ""
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr ""
-msgid "<b>Excluding %s due to dependency failure<b>\n"
+msgid "<b>Excluding %s due to dependency failure<b>"
msgstr ""
msgid "Unmark"
@@ -456,12 +456,6 @@ msgstr ""
msgid "Enabled"
msgstr ""
-msgid "_Install Anyway"
-msgstr ""
-
-msgid "_Upgrade Anyway"
-msgstr ""
-
msgid "Do you want to continue without the required packages?"
msgstr ""
diff --git a/po/it.po b/po/it.po
index 6b606c9..c0961d1 100644
--- a/po/it.po
+++ b/po/it.po
@@ -9,7 +9,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-07-28 18:01+0000\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Fabio Varesano <fvaresano@yahoo.it>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -371,8 +371,8 @@ msgstr "pkgtools ha restituito un errore"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Non hai spazio libero sufficiente</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Esclusione %s per dipendenza non soddisfatta</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Esclusione %s per dipendenza non soddisfatta</b>"
msgid "Unmark"
msgstr "Deseleziona"
@@ -461,12 +461,6 @@ msgstr "Lime _Del Pacchetto Nascoste Cancellazione"
msgid "Enabled"
msgstr "Permesso"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/nl.po b/po/nl.po
index 9cfcade..2f03728 100644
--- a/po/nl.po
+++ b/po/nl.po
@@ -9,7 +9,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-08-18 23:06+0200\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Martijn Dekker <martijn@inlv.demon.nl>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -366,8 +366,8 @@ msgstr "pkgtools gaf een foutmelding"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">U hebt niet genoeg vrije ruimte</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>%s wordt wegens onvervulde afhankelijkheid uitgesloten</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>%s wordt wegens onvervulde afhankelijkheid uitgesloten</b>"
msgid "Unmark"
msgstr "Wis markering"
@@ -459,12 +459,6 @@ msgstr "Markeer alle mogelijke opwaarderingen"
msgid "Enabled"
msgstr "Toegelaten"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/pl.po b/po/pl.po
index cc66778..e7e56b8 100644
--- a/po/pl.po
+++ b/po/pl.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-17 14:52-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Piotr Simon <sajmon@tenboard.com>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -338,8 +338,8 @@ msgstr "pkgtools zwrci bd"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Nie masz wystarczajco wolnego miejsca</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Wyczenie %s dziki niepowodzeniu zalenoci</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Wyczenie %s dziki niepowodzeniu zalenoci</b>"
msgid "Unmark"
msgstr "Odznacz"
@@ -428,12 +428,6 @@ msgstr "Zakoczone"
msgid "Successfully executed all actions."
msgstr "Wszystkie czynnoci zakoczono pomylnie."
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/pt.po b/po/pt.po
index ea60067..be99da4 100644
--- a/po/pt.po
+++ b/po/pt.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-05-06 11:10-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Pedro Pinto aka _PN_boy <pedro_nuno_pn@zmail.pt>\n"
"Language-Team: slapt-get devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -358,8 +358,8 @@ msgstr "pkgtools returnou um erro"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Não tens espaço suficiente</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Excluindo %s por falha na dependencia</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Excluindo %s por falha na dependencia</b>"
msgid "Unmark"
msgstr "Desmarcar"
@@ -448,12 +448,6 @@ msgstr "Limas Cached Supressao _Do Pacote"
msgid "Enabled"
msgstr "Permitido"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/pt_BR.po b/po/pt_BR.po
index 0bbea00..98cf80b 100644
--- a/po/pt_BR.po
+++ b/po/pt_BR.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Frederico Henrique Gonalves Lima <fredhgl@yahoo.com.br>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -365,8 +365,8 @@ msgstr "pkgtools retornou um erro"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Voc no tem espao em disco suficiente</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Excluindo %s devido a falha de dependncias</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Excluindo %s devido a falha de dependncias</b>"
msgid "Unmark"
msgstr "Desmarcar"
@@ -458,12 +458,6 @@ msgstr "Marcar todas as atualizaes possveis"
msgid "Enabled"
msgstr "Habilitado"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/ru.po b/po/ru.po
index 7c73d39..f9f4dcc 100644
--- a/po/ru.po
+++ b/po/ru.po
@@ -10,7 +10,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-09-08 00:54\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: sin <digitalhunger@gmail.com>\n"
"Language-Team: DeepStyle team <deep@deepstyle.org.ua>\n"
"MIME-Version: 1.0\n"
@@ -340,8 +340,8 @@ msgstr " pkgtools"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\"> </span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b> %s - </b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b> %s - </b>"
msgid "Unmark"
msgstr " "
@@ -424,12 +424,6 @@ msgstr " "
msgid "Enabled"
msgstr ""
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/sk.po b/po/sk.po
index d034aa5..4c77980 100644
--- a/po/sk.po
+++ b/po/sk.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-06-23 21:28-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Erik Gyepes <depi@depi.sk>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -362,8 +362,8 @@ msgstr "pkgtools vrtil chybu"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Nemte dostatok vonho miesta</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Vyluujem %s chybu so zvisloou</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Vyluujem %s chybu so zvisloou</b>"
msgid "Unmark"
msgstr "Odznai"
@@ -452,12 +452,6 @@ msgstr "_Delete Cached Package Files"
msgid "Enabled"
msgstr "Enabled"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/sv.po b/po/sv.po
index e95e746..97c9c78 100644
--- a/po/sv.po
+++ b/po/sv.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Hakan Lindqvist <tfy00hlt@cs.umu.se>\n"
"Language-Team: slapt-get-devel <slapt-get-devel@software.jaos.org>\n"
"MIME-Version: 1.0\n"
@@ -362,8 +362,8 @@ msgstr "pkgtools returned an error"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Excluding %s due to dependency failure</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Excluding %s due to dependency failure</b>"
msgid "Unmark"
msgstr "Unmark"
@@ -452,12 +452,6 @@ msgstr "_Delete Cached Package Files"
msgid "Enabled"
msgstr "Enabled"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/uk.po b/po/uk.po
index 4da1992..8cb3652 100644
--- a/po/uk.po
+++ b/po/uk.po
@@ -10,7 +10,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-09-08 00:54\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: sin <digitalhunger@gmail.com>\n"
"Language-Team: DeepStyle team <deep@deepstyle.org.ua>\n"
"MIME-Version: 1.0\n"
@@ -340,8 +340,8 @@ msgstr " pkgtools"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\"> צ ͦ</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b> %s ̦ </b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b> %s ̦ </b>"
msgid "Unmark"
msgstr " ¦"
@@ -424,12 +424,6 @@ msgstr " ˦"
msgid "Enabled"
msgstr "צ"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"
diff --git a/po/vi.po b/po/vi.po
index a81dae5..fd64207 100644
--- a/po/vi.po
+++ b/po/vi.po
@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: gslapt 0.3.9\n"
"Report-Msgid-Bugs-To: slapt-get-devel@software.jaos.org\n"
"POT-Creation-Date: 2005-02-26 22:25-0500\n"
-"PO-Revision-Date: 2005-10-11 18:18+0500\n"
+"PO-Revision-Date: 2005-10-12 12:18+0500\n"
"Last-Translator: Nguyễn Văn Vũ <vncasper@yahoo.com>\n"
"Language-Team: gnome-vi <gnomevi-list@lists.sourceforge.net>\n"
"MIME-Version: 1.0\n"
@@ -362,8 +362,8 @@ msgstr "pkgtools trả về một lỗi"
msgid "<span weight=\"bold\" size=\"large\">You don't have enough free space</span>"
msgstr "<span weight=\"bold\" size=\"large\">Bạn không có đủ không gian trống</span>"
-msgid "<b>Excluding %s due to dependency failure</b>\n"
-msgstr "<b>Loại bỏ %s do lỗi phụ thuộc</b>\n"
+msgid "<b>Excluding %s due to dependency failure</b>"
+msgstr "<b>Loại bỏ %s do lỗi phụ thuộc</b>"
msgid "Unmark"
msgstr "Không đánh dấu"
@@ -452,12 +452,6 @@ msgstr "_Delete Cached Package Files"
msgid "Enabled"
msgstr "Enabled"
-msgid "_Install Anyway"
-msgstr "_Install Anyway"
-
-msgid "_Upgrade Anyway"
-msgstr "_Upgrade Anyway"
-
msgid "Do you want to continue without the required packages?"
msgstr "Do you want to continue without the required packages?"